トップ 最新 追記

のろのろのろ雑記 [Ruby]


Ruby

  • 2012-09-22#p01 padrinoとmongoid 3.0系は相性が悪い? → mongoid 2.5系を使う
  • 2012-09-24#p01 padrinoとmongoid 3.0系は相性が悪い? → padrino edge(git版) なら大丈夫
  • 2012-12-16#p01 Mongoid: 複数のデータベースを扱う